Arxiu d'etiquetes: Instal·lacions

QT 5 a Ubuntu 12.04 LTS / Linkat 12.04

Un dels problemes d’aquest estiu ha estat que, amb l’actualització, ha calgut també actualitzar una sèrie d’aplicacions i en algun cas ha calgut compilar-les des del codi font -cosa que nosaltres podem fer i altres no; conseqüències de preferir la … Continua llegint

Publicat dins de Clients linkat, Informació., Instal·lacions., Linkat 12.04, Migracions., Nivell mitjà., PPA's, QT5 | Etiquetat com a , , , , | Deixa un comentari

Pissarres Promethean. Linkat 11.4

Bona nit. En una de les meves campanyes esbojarrades m’havia estavellat ja des del curs anterior amb que totes les actualitzacions tenien una barrera importat: Les pissarres digitals que hem instal·lat a tot el centre en base al programa 1×1. … Continua llegint

Publicat dins de Clients linkat, Daemons., Instal·lacions., Nivell alt., OpenSUSE 11.4, Pissarres Promethean, YaST. | Etiquetat com a , , , , , , | Deixa un comentari